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Microsoft Word 2016 

3. Word Basics 

Microsoft Word 2016 is a word processing application that allows you to create a variety of 

documents, including letters, resumes, and more. In this lesson, you'll learn how to navigate 

the Word interface and become familiar with some of its most important features, such as the 

Ribbon, Quick Access Toolbar, and Backstage view. 

3.1. The Word interface 

When you open Word for the first time, the Start Screen will appear. From here, you'll be 

able to create a new document, choose a template, and access your recently edited 

documents. From the Start Screen, locate and select Blank document to access the Word 

interface. 
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3.1.1. Working with the Word environment 

Like other recent versions, Word 2016 continues to use features like the Ribbon and the 

Quick Access Toolbar—where you will find commands to perform common tasks in 

Word—as well as Backstage view.  

3.1.2. The Ribbon 

Word uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains 

multiple tabs, which you can find near the top of the Word window. 
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Each tab contains several groups of related commands. For example, the Font group on the 

Home tab contains commands for formatting text in your document. 

 

3.1.3. Showing and hiding the Ribbon 

If you find that the Ribbon takes up too much screen space, you can hide it. To do this, click 

the Ribbon Display Options arrow in the upper-right corner of the Ribbon, then select the 

desired option from the drop-down menu: 
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3.1.4. The Ruler 

The Ruler is located at the top and to the left of your document. It makes it easier to adjust 

your document with precision. If you want, you can hide the Ruler to create more screen 

space. 

3.1.5. To show or hide the Ruler: 

1. Click the View tab. 

 

2. Click the checkbox next to Ruler to show or hide the Ruler. 

 

3.1.6. Backstage view 

Backstage view gives you various options for saving, opening a file, printing, and sharing 

your document. To access Backstage view, click the File tab on the Ribbon. 
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3.1.7. Generate Random Text with the Rand Formula 

If you want to use random (yet coherent) text as filler content in your Word document, you 

can use the random content generation formula provided by Word. There are, however, a few 

notes to make when using this function, depending on how much text you need. 

The first method is to simply type in the following formula: 

=rand() 

Or 

=rand(3,4) 
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3.2. Creating and Opening Documents 

Word files are called documents. Whenever you start a new project in Word, you'll need to 

create a new document, which can either be blank or from a template. You'll also need to 

know how to open an existing document. 

3.2.1. To create a new blank document: 

When beginning a new project in Word, you'll often want to start with a new blank document. 

1. Select the File tab to access Backstage view. 

 

2. Select New, then click Blank document. 
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3. A new blank document will appear. 

3.2.2. To open an existing document: 

In addition to creating new documents, you'll often need to open a document that was 

previously saved. To learn more about saving documents. 

1. Navigate to Backstage view, then click Open. 

 

2. Select This PC, then click Browse. Alternatively, you can choose OneDrive to open 

files stored on your OneDrive. 
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3. The Open dialog box will appear. Locate and select your document, then click Open. 

 

4. The selected document will appear. 
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3.3. Saving Documents 

When you create a new document in Word, you'll need to know how to save it so you can 

access and edit it later. As with previous versions of Word, you can save files to your 

computer. If you prefer, you can also save files to the cloud using OneDrive. You can even 

export and share documents directly from Word. 

3.3.1. Save and Save As 

Word offers two ways to save a file: Save and Save As. These options work in similar ways, 

with a few important differences. 

Save: When you create or edit a document, you'll use the Save command to save your changes. 

You'll use this command most of the time. When you save a file, you'll only need to choose a 

file name and location the first time. After that, you can click the Save command to save it with 

the same name and location. 

Save As: You'll use this command to create a copy of a document while keeping the original. 

When you use Save As, you'll need to choose a different name and/or location for the copied 

version. 

3.3.2. To save a document: 

It's important to save your document whenever you start a new project or make changes to 

an existing one. Saving early and often can prevent your work from being lost. You'll also 

need to pay close attention to where you save the document so it will be easy to find later. 

1. Locate and select the Save command on the Quick Access Toolbar. 

 

2. If you're saving the file for the first time, the Save As pane will appear in Backstage 

view. 
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3. You'll then need to choose where to save the file and give it a file name. Click 

Browse to select a location on your computer. 

 
4. The Save As dialog box will appear. Select the location where you want to save the 

document. 

5. Enter a file name for the document, then click Save. 

 

6. The document will be saved. You can click the Save command again to save your 

changes as you modify the document. 
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Note : You can also access the Save command by pressing Ctrl+S on your keyboard. 

3.3.3. Using Save As to make a copy 

If you want to save a different version of a document while keeping the original, you can 

create a copy. For example, if you have a file named Sales Report, you could save it as Sales 

Report 2 so you'll be able to edit the new file and still refer back to the original version. 

To do this, you'll click the Save As command in Backstage view. Just like when saving a file 

for the first time, you'll need to choose where to save the file and give it a new file name. 

 

3.3.4. To change the default save location: 

If you don't want to use OneDrive, you may be frustrated that OneDrive is selected as the 

default location when saving. If you find this inconvenient, you can change the default save 

location so This PC is selected by default. 

1. Click the File tab to access Backstage view. 
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2. Click Options. 

 

3. The Word Options dialog box will appear. Select Save on the left, check the box 

next to Save to Computer by default, then click OK. The default save location will 

be changed. 
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3.3.5. Exporting documents 

By default, Word documents are saved in the .docx file type. However, there may be times 

when you need to use another file type, such as a PDF or Word 97-2003 document. It's 

easy to export your document from Word to a variety of file types. 

3.3.5.1. To export a document as a PDF file: 

Exporting your document as an Adobe Acrobat document, commonly known as a PDF file, 

can be especially useful if you're sharing a document with someone who does not have Word. 

A PDF file will make it possible for recipients to view—but not edit—the content of your 

document. 

1. Click the File tab to access Backstage view, choose Export, then select Create 

PDF/XPS. 
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2. The Save As dialog box will appear. Select the location where you want to export the 

document, enter a file name, then click Publish.

 

If you need to edit a PDF file, Word allows you to convert a PDF file into an editable 

document. 

3.3.5.2. To export a document to other file types: 

You may also find it helpful to export your document to other file types, such as a Word 97-

2003 Document if you need to share with people using an older version of Word or as a .txt 

file if you need a plain-text version of your document. 

1. Click the File tab to access Backstage view, choose Export, then select Change File 

Type. 
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2. Select a file type, then click Save As. 

 

3. The Save As dialog box will appear. Select the location where you want to export the 

document, enter a file name, then click Save. 

You can also use the Save as type drop-down menu in the Save As dialog box to save 

documents to a variety of file types. 
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3.4. Working with Text 

If you're new to Microsoft Word, you'll need to learn the basics of typing, editing, and 

organizing text. Basic tasks include the ability to add, delete, and move text in your 

document, as well as how to cut, copy, and paste. 

3.4.1. Using the insertion point to add text 

The insertion point is the blinking vertical line in your document. It indicates where you can 

enter text on the page. You can use the insertion point in a variety of ways. 

• Blank document: When a new blank document opens, the insertion point will appear 

in the top-left corner of the page. If you want, you can begin typing from this location. 
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• Adding spaces: Press the spacebar to add spaces after a word or in between text. 

 

• New paragraph line: Press Enter on your keyboard to move the insertion point to 

the next paragraph line. 
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• Manual placement: Once you begin typing, you can use the mouse to move the 

insertion point to a specific place in your document. Simply click the location in the 

text where you want to place it. 

 

• Arrow keys: You can also use the arrow keys on your keyboard to move the insertion 

point. The left and right arrow keys will move between adjacent characters on the 

same line, while the up and down arrows will move between paragraph lines. You 

can also press Ctrl+Left or Ctrl+Right to quickly move between entire words. 

 

3.4.2. Selecting text 

Before you can move or format text, you'll need to select it. To do this, click and drag your 

mouse over the text, then release the mouse. A highlighted box will appear over the selected 

text. 
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When you select text or images in Word, a hover toolbar with command shortcuts will 

appear. If the toolbar does not appear at first, try hovering the mouse over the selection. 

 

3.4.2.1. To select multiple lines of text: 

1. Move the mouse pointer to the left of any line so it becomes a right slanted arrow. 

 

2. Click the mouse. The line will be selected. 
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3. To select multiple lines, click and drag the mouse up or down.

 
4. To select all of the text in your document, choose the Select command on the Home 

tab, then click Select All. Alternatively, you can press Ctrl+A on your keyboard. 

 

Other shortcuts include double-clicking to select a word and triple-clicking to select an 

entire sentence or paragraph. 
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3.4.3. To delete text: 

There are several ways to delete—or remove—text: 

• To delete text to the left of the insertion point, press the Backspace key on your 

keyboard. 

• To delete text to the right of the insertion point, press the Delete key on your 

keyboard. 

• Select the text you want to remove, then press the Delete key. 

If you select text and start typing, the selected text will automatically be deleted and replaced 

with the new text. 

 

3.4.4. Copying and moving text 

Word allows you to copy text that's already in your document and paste it in other places, 

which can save you a lot of time and effort. If you want to move text around in your 

document, you can cut and paste or drag and drop. 

3.4.4.1. To copy and paste text: 

1. Select the text you want to copy. 

 

2. Click the Copy command on the Home tab. Alternatively, you can press Ctrl+C on 

your keyboard. 
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3. Place the insertion point where you want the text to appear. 

 

4. Click the Paste command on the Home tab. Alternatively, you can press Ctrl+V on 

your keyboard. 

 

5. The text will appear. 
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3.4.4.2. To cut and paste text: 

1. Select the text you want to cut. 

 

2. Click the Cut command on the Home tab. Alternatively, you can press Ctrl+X on 

your keyboard. 

 

3. Place your insertion point where you want the text to appear. 
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4. Click the Paste command on the Home tab. Alternatively, you can press Ctrl+V on 

your keyboard. 

 

5. The text will appear. 
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You can also cut, copy, and paste by right-clicking your document and choosing the desired 

action from the drop-down menu. When you use this method to paste, you can choose from 

three options that determine how the text will be formatted: Keep Source Formatting, 

Merge Formatting, and Keep Text Only. You can hover the mouse over each icon to see 

what it will look like before you select it. 

3.4.4.3. To drag and drop text: 

1. Select the text you want to move. 

 

2. Click and drag the text to the location where you want it to appear. A small rectangle 

will appear below the arrow to indicate that you are moving text.

 
3. Release the mouse, and the text will appear. 
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If text does not appear in the exact location you want, you can press the Enter key on your 

keyboard to move the text to a new line. 

3.4.1. Undo and Redo 

Let's say you're working on a document and accidentally delete some text. Fortunately, you 

won't have to retype everything you just deleted! Word allows you to undo your most recent 

action when you make a mistake like this. 

To do this, locate and select the Undo command on the Quick Access Toolbar. Alternatively, 

you can press Ctrl+Z on your keyboard. You can continue using this command to undo 

multiple changes in a row. 

 

By contrast, the Redo command allows you to reverse the last undo. You can also access this 

command by pressing Ctrl+Y on your keyboard. 
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3.5. Formatting Text 

Formatted text can draw the reader's attention to specific parts of a document and emphasize 

important information. In Word, you have several options for adjusting text, including font, 

size, and color. You can also adjust the alignment of the text to change how it is displayed on 

the page. 

3.5.1. To change the font size: 

1. Select the text you want to modify. 

 

2. On the Home tab, click the Font size drop-down arrow. Select a font size from the 

menu. If the font size you need is not available in the menu, you can click the Font 

size box and type the desired font size, then press Enter. 
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3. The font size will change in the document. 
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You can also use the Grow Font and Shrink Font commands to change the font size. 

 

3.5.2. To change the font: 

By default, the font of each new document is set to Calibri. However, Word provides many 

other fonts you can use to customize text. 

1. Select the text you want to modify. 
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2. On the Home tab, click the drop-down arrow next to the Font box. A menu of font 

styles will appear. 

3. Select the font style you want to use. 
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4. The font will change in the document. 
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When creating a professional document or a document that contains multiple paragraphs, 

you'll want to select a font that's easy to read. Along with Calibri, standard reading fonts 

include Cambria, Times New Roman, and Arial. 

3.5.3. To change the font color: 

1. Select the text you want to modify. 

 

2. On the Home tab, click the Font Color drop-down arrow. The Font Color menu 

appears. 
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3. Select the font color you want to use. The font color will change in the document. 
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Your color choices aren't limited to the drop-down menu that appears. Select More Colors at 

the bottom of the menu to access the Colors dialog box. Choose the color you want, then 

click OK. 

 

3.5.4. To use the Bold, Italic, and Underline commands: 

The Bold, Italic, and Underline commands can be used to help draw attention to important 

words or phrases. 

1. Select the text you want to modify. 
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2. On the Home tab, click the Bold (B), Italic (I), or Underline (U) command in the Font 

group. In our example, we'll click Bold. 

 

3. The selected text will be modified in the document. 
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3.5.5. To change text case: 

When you need to quickly change text case, you can use the Change Case command instead 

of deleting and retyping text. 

1. Select the text you want to modify. 

 

2. On the Home tab, click the Change Case command in the Font group. 

3. A drop-down menu will appear. Select the desired case option from the menu. 
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4. The text case will be changed in the document. 

 

3.5.6. To highlight text: 

Highlighting can be a useful tool for marking important text in your document. 

1. Select the text you want to highlight. 
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2. From the Home tab, click the Text Highlight Color drop-down arrow. The Highlight 

Color menu appears. 

 

3. Select the desired highlight color. The selected text will then be highlighted in the 

document. 



43 

 

 

To remove highlighting, select the highlighted text, then click the Text Highlight Color 

drop-down arrow. Select No Color from the drop-down menu. 

 

If you need to highlight several lines of text, changing the mouse into a highlighter may be a 

helpful alternative to selecting and highlighting individual lines. Click the Text Highlight 

Color command, and the cursor changes into a highlighter. You can then click and drag the 

highlighter over the lines you want to highlight. 



44 

 

3.5.7. To change text alignment: 

By default, Word aligns text to the left margin in new documents. However, there may be 

times when you want to adjust text alignment to the center or right. 

1. Select the text you want to modify. 

 

2. On the Home tab, select one of the four alignment options from the Paragraph 

group. In our example, we've selected Center Alignment. 

 

3. The text will be realigned in the document. 
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Click the arrows in the slideshow below to learn more about the four text alignment options. 

•  

 

Align Text Left: This aligns all selected text to the left margin. The Align Text Left 

command is the most common alignment and is selected by default when a new document is 

created. 
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•  

 

Center: This aligns text an equal distance from the left and right margins. 

•  

 

Align Text Right: This aligns all selected text to the right margin. 
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•  

 

Justify: Justified text is equal on both sides. It lines up equally to the right and left margins. 

Many newspapers and magazines use full justification. 

You can use Word's convenient Set as Default feature to save all of the formatting changes 

you've made and automatically apply them to new documents. 
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3.6. Using Find and Replace 

When you're working with longer documents, it can be difficult and time consuming to locate 

a specific word or phrase. Word can automatically search your document using the Find 

feature, and it allows you to quickly change words or phrases using Replace. 

3.6.1. To find text 

In our example, we've written an academic paper and will use the Find command to locate all 

instances of a particular word. 

1. From the Home tab, click the Find command. Alternatively, you can press Ctrl+F on 

your keyboard. 

 

2. The navigation pane will appear on the left side of the screen.  

3. Type the text you want to find in the field at the top of the navigation pane. In our 

example, we'll type the word we're looking for. 
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4. If the text is found in the document, it will be highlighted in yellow and a preview of 

the results will appear in the navigation pane. Alternatively, you can click one of the 

results below the arrows to jump to it. 

 

5. When you are finished, click the X to close the navigation pane. The highlight will 

disappear. 
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For more search options, click the drop-down arrow next to the search field. 

 

3.6.2. To replace text 

At times, you may discover that you've made a mistake repeatedly throughout your 

document—such as misspelling a person's name—or that you need to exchange a particular 

word or phrase for another. You can use Word's Find and Replace feature to quickly make 

revisions. In our example, we'll use Find and Replace to change the title of a magazine so it is 

abbreviated. 

1. From the Home tab, click the Replace command. Alternatively, you can press 

Ctrl+H on your keyboard. 
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2. The Find and Replace dialog box will appear.  

3. Type the text you want to find in the Find what: field. 

4. Type the text you want to replace it with in the Replace with: field. Then click Find 

Next. 

 

5. Word will find the first instance of the text and highlight it in gray. 

6. Review the text to make sure you want to replace it. In our example, the text is part of 

the title of the paper and does not need to be replaced. We'll click Find Next again to 

jump to the next instance. 



52 

 

 

7. If you want to replace it, you can click Replace to change individual instances of text. 

Alternatively, you can click Replace All to replace every instance of the text 

throughout the document. 

 

8. The text will be replaced. 
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9. When you're done, click Close or Cancel to close the dialog box. 

For more search options, click More in the Find and Replace dialog box. From here, you can 

select additional search options, such as matching case and ignoring punctuation. 

 

When it comes to using Replace All, it's important to remember that it could find matches 

you didn't anticipate and that you might not actually want to change. You should only use this 

option if you're absolutely sure it won't replace anything you didn't intend it to. 
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3.7. Indents and Tabs 

Indenting text adds structure to your document by allowing you to separate information. 

Whether you'd like to move a single line or an entire paragraph, you can use the tab selector 

and the horizontal ruler to set tabs and indents. 

3.7.1. Indenting text 

In many types of documents, you may want to indent only the first line of each paragraph. 

This helps to visually separate paragraphs from one another. 

 

It's also possible to indent every line except for the first line, which is known as a hanging 

indent. 

 

3.7.2. To indent using the Tab key 

A quick way to indent is to use the Tab key. This will create a first-line indent of 1/2 inch. 

1. Place the insertion point at the very beginning of the paragraph you want to indent. 
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2. Press the Tab key. On the Ruler, you should see the first-line indent marker move 

to the right by 1/2 inch. 

3. The first line of the paragraph will be indented. 

 

If you can't see the Ruler, select the View tab, then click the check box next to the Ruler. 

 

3.7.3. Indent markers 
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In some cases, you may want to have more control over indents. Word provides indent 

markers that allow you to indent paragraphs to the location you want. 

 

The indent markers are located to the left of the horizontal ruler, and they provide several 

indenting options: 

• First-line indent marker adjusts the first-line indent 

• Hanging indent marker adjusts the hanging indent 

• Left indent marker moves both the first-line indent and hanging indent markers at 

the same time (this will indent all lines in a paragraph) 

3.7.4. To indent using the indent markers 

1. Place the insertion point anywhere in the paragraph you want to indent, or select one 

or more paragraphs. 
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2. Click and drag the desired indent marker. In our example, we'll click and drag the 

left indent marker. 
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3. Release the mouse. The paragraphs will be indented. 
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3.7.5. To indent using the Indent commands 

If you want to indent multiple lines of text or all lines of a paragraph, you can use the Indent 

commands. The Indent commands will adjust the indent by 1/2-inch increments. 

1. Select the text you want to indent. 
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2. On the Home tab, click the Increase Indent or Decrease Indent command. 

 

3. The text will indent. 

 

To customize the indent amounts, select the Layout tab near the desired values in the boxes 

under Indent. 
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3.7.6. Tabs 

Using tabs gives you more control over the placement of text. By default, every time you 

press the Tab key, the insertion point will move 1/2 inch to the right. Adding tab stops to the 

Ruler allows you to change the size of the tabs, and Word even allows you to apply more 

than one tab stop to a single line. For example, on a resume you could left-align the 

beginning of a line and right-align the end of the line by adding a Right Tab, as shown in 

the image below. 

 

Pressing the Tab key can either add a tab or create a first-line indent, depending on where 

the insertion point is. Generally, if the insertion point is at the beginning of an existing 

paragraph, it will create a first-line indent; otherwise, it will create a tab. 

3.7.7. The tab selector 

The tab selector is located above the vertical ruler on the left. Hover the mouse over the tab 

selector to see the name of the active tab stop. 
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3.7.8. Types of tab stops: 

Left Tab  left-aligns the text at the tab stop. 

Center Tab centers the text around the tab stop. 

Right Tab right-aligns the text at the tab stop. 

Decimal Tab aligns decimal numbers using the decimal point. 

Bar Tab draws a vertical line on the document. 

First Line Indent inserts the indent marker on the Ruler and indents 

the first line of text in a paragraph. 

Hanging Indent inserts the hanging indent marker and indents all 

lines other than the first line. 

Although Bar Tab, First Line Indent, and Hanging Indent appear on the tab selector, 

they're not technically tabs. 

3.7.9. To add tab stops 

1. Select the paragraph or paragraphs you want to add tab stops to. If you don't select 

any paragraphs, the tab stops will apply to the current paragraph and any new 

paragraphs you type below it. 
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2. Click the tab selector until the tab stop you want to use appears. In our example, we'll 

select Right Tab. 

 

3. Click the location on the horizontal ruler where you want your text to appear (it 

helps to click on the bottom edge of the Ruler). You can add as many tab stops as 

you want. 
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4. Place the insertion point in front of the text you want to tab, then press the Tab key. 

The text will jump to the next tab stop. In our example, we will move each date range 

to the tab stop we created. 

 

3.7.10. Removing tab stops 

It's a good idea to remove any tab stops you aren't using so they don't get in the way. To 

remove a tab stop, first select all of the text that uses the tab stop. Then click and drag it off 

of the Ruler. 
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Word can also display hidden formatting symbols such as spaces ( ), paragraph marks ( ), 

and tabs ( ) to help you see the formatting in your document. To show hidden formatting 

symbols, select the Home tab, then click the Show/Hide command.  
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3.8. Line and Paragraph Spacing 

As you design your document and make formatting decisions, you will need to consider line 

and paragraph spacing. You can increase spacing to improve readability and reduce it to fit 

more text on the page. 

3.8.1. About line spacing 

Line spacing is the space between each line in a paragraph. Word allows you to customize 

the line spacing to be single spaced (one line high), double spaced (two lines high), or any 

other amount you want. The default spacing in Word is 1.08 lines, which is slightly larger 

than single spaced. 

In the images below, you can compare different types of line spacing. From left to right, these 

images show default line spacing, single spacing, and double spacing. 

 

Line spacing is also known as leading (pronounced to rhyme with wedding). 

3.8.2. To format line spacing 

1. Select the text you want to format. 
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2. On the Home tab, click the Line and Paragraph Spacing command, then select the 

desired line spacing. 

 

3. The line spacing will change in the document. 
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3.8.3. Fine tuning line spacing 

Your line spacing options aren't limited to the ones in the Line and Paragraph Spacing 

menu. To adjust spacing with more precision, select Line Spacing Options from the menu to 

access the Paragraph dialog box. You'll then have a few additional options you can use to 

customize spacing. 

• Exactly: When you choose this option, the line spacing is measured in points, just 

like font size. For example, if you're using 12-point text, you could use 15-point 

spacing. 

• At least: Like the the Exactly option, this lets you choose how many points of 

spacing you want. However, if you have different sizes of text on the same line, the 

spacing will expand to fit the larger text. 

• Multiple: This option lets you type the number of lines of spacing you want. For 

example, choosing Multiple and changing the spacing to 1.2 will make the text 

slightly more spread out than single-spaced text. If you want the lines to be closer 

together, you can choose a smaller value, like 0.9. 
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3.8.4. Paragraph spacing 

Just as you can format spacing between lines in your document, you can adjust spacing 

before and after paragraphs. This is useful for separating paragraphs, headings, and 

subheadings. 

3.8.5. To format paragraph spacing: 

In our example, we'll increase the space before each paragraph to separate them a bit more. 

This will make it a little easier to read. 

1. Select the paragraph or paragraphs you want to format. 
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2. On the Home tab, click the Line and Paragraph Spacing command. Click Add 

Space Before Paragraph or Remove Space After Paragraph from the drop-down 

menu. In our example, we'll select Add Space Before Paragraph. 

 

3. The paragraph spacing will change in the document. 



71 

 

 

From the drop-down menu, you can also select Line Spacing Options to open the Paragraph 

dialog box. From here, you can control how much space there is before and after the 

paragraph. 
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You can use Word's convenient Set as Default feature to save all of the formatting changes 

you've made and automatically apply them to new documents.  
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3.9. Lists 

Bulleted and numbered lists can be used in your documents to outline, arrange, and 

emphasize text. In this lesson, you will learn how to modify existing bullets, insert new 

bulleted and numbered lists, select symbols as bullets, and format multilevel lists. 

3.9.1. To create a bulleted list: 

1. Select the text you want to format as a list. 

 

2. On the Home tab, click the drop-down arrow next to the Bullets command. A menu 

of bullet styles will appear. 

 

3. Move the mouse over the various bullet styles. A live preview of the bullet style will 

appear in the document. Select the bullet style you want to use. 
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4. The text will be formatted as a bulleted list. 

 

3.9.2. Options for working with lists 

• To remove numbers or bullets from a list, select the list and click the Bulleted or 

Numbered list command. 

• When you're editing a list you can press Enter to start a new line, and the new line 

will automatically have a bullet or number. When you've reached the end of your list, 

press Enter twice to return to normal formatting. 

• By dragging the indent markers on the Ruler, you can customize the indenting of your 

list and the distance between the text and the bullet or number. 
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3.9.3. To create a numbered list: 

When you need to organize text into a numbered list, Word offers several numbering 

options. You can format your list with numbers, letters, or Roman numerals. 

1. Select the text you want to format as a list. 
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2. On the Home tab, click the drop-down arrow next to the Numbering command. A 

menu of numbering styles will appear. 

 

3. Move the mouse over the various numbering styles. A live preview of the numbering 

style will appear in the document. Select the numbering style you want to use. 

 

4. The text will format as a numbered list. 
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3.9.4. To restart a numbered list: 

If you want to restart the numbering of a list, Word has a Restart at 1 option. It can be 

applied to numeric and alphabetical lists. 

1. Right-click the list item you want to restart the numbering for, then select Restart at 

1 from the menu that appears. 
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2. The list numbering will restart. 
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You can also set a list to continue numbering from the previous list. To do this, right-click 

and select Continue Numbering. 
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3.9.5. Customizing bullets 

Customizing the look of the bullets in your list can help you emphasize certain list items and 

personalize the design of your list. Word allows you to format bullets in a variety of ways. 

You can use symbols and different colors, or even upload a picture as a bullet. 

3.9.5.1. To use a symbol as a bullet: 

1. Select an existing list you want to format. 
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2. On the Home tab, click the drop-down arrow next to the Bullets command. Select 

Define New Bullet from the drop-down menu. 
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3. The Define New Bullet dialog box will appear. Click the Symbol button. 

 

4. The Symbol dialog box will appear. 

5. Click the Font drop-down box and select a font. The Wingdings and Symbol fonts 

are good choices because they have many useful symbols. 

6. Select the desired symbol, then click OK. 
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7. The symbol will appear in the Preview section of the Define New Bullet dialog box. 

Click OK. 

 

8. The symbol will appear in the list. 
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3.9.5.2. To change the bullet color: 

1. Select an existing list you want to format. 

 

2. On the Home tab, click the drop-down arrow next to the Bullets command. Select 

Define New Bullet from the drop-down menu. 
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3. The Define New Bullet dialog box will appear. Click the Font button. 

 

4. The Font dialog box will appear. Click the Font Color drop-down box. A menu of 

font colors will appear. 

5. Select the desired color, then click OK. 
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6. The bullet color will appear in the Preview section of the Define New Bullet dialog 

box. Click OK. 
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7. The bullet color will change in the list. 
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3.9.6. Multilevel lists 

Multilevel lists allow you to create an outline with multiple levels. Any bulleted or 

numbered list can be turned into a multilevel list by using the Tab key. 

 

3.9.6.1. To create a multilevel list: 

1. Place the insertion point at the beginning of the line you want to move. 
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2. Press the Tab key to increase the indent level of the line. The line will move to the 

right. 
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3.9.6.2. To increase or decrease an indent level: 

You can make adjustments to the organization of a multilevel list by increasing or decreasing 

the indent levels. There are several ways to change the indent level. 

• To increase the indent by more than one level, place the insertion point at the 

beginning of the line, then press the Tab key until the desired level is reached. 

 

• To decrease the indent level, place the insertion point at the beginning of the line, 

then hold the Shift key and press the Tab key. 
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• You can also increase or decrease the levels of text by placing the insertion point 

anywhere in the line and clicking the Increase Indent or Decrease Indent 

commands. 

 

When formatting a multilevel list, Word will use the default bullet style. To change the style 

of a multilevel list, select the list, then click the Multilevel list command on the Home tab. 
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